This plugin is for WordPress versions EARLIER than 3.9!

HomeForumsPTA Zilla ShortcodesThis plugin is for WordPress versions EARLIER than 3.9!

This topic contains 0 replies, has 1 voice, and was last updated by  Stephen Sherrard 5 years, 6 months ago.

  • Author
    Posts
  • #498

    Stephen Sherrard
    Keymaster

    This plugin will NOT work with WordPress 3.9 or later. If you have upgraded to WordPress 3.9 (or later), please use the new PTA Shortcodes plugin. This PTA Zilla Shortcodes plugin will only work with versions of WordPress earlier than 3.9.

The forum ‘PTA Zilla Shortcodes’ is closed to new topics and replies.